SQLsecure


System Requirements

SQLsecure does not install any components, DLLs, scripts, stored procedures or tables on the SQL Server instances being monitored.

Management Console

bullet Windows 2000 SP3, Windows XP SP2, Windows Server 2003 SP1, Windows Vista BE
bullet Microsoft .NET 2.0
 

Data Repository

bullet SQL Server 2008 or 2005
 

Monitored Databases

bullet SQL Server 2005 or 2000
bullet SQL Server 2008
 

 

Copyright | SQL Tools | Legal | Privacy